Archivi

Ultimi Commenti

Categorie

bug Wordpress Tag

image

Un grave bug di sicurezza colpisce WordPress: aggiornate subito alla versione 4.7.2!

In questi giorni, WordPress ha messo a conoscenza tutti gli utenti della presenza di un pericoloso bug di sicurezza che riguarda due delle versioni più recenti della piattaforma, per la precisione la versione 4.7.1 e la versione 4.7, rilasciate nel corso del mese di Gennaio. Questo…